Nous sommes actuellement le 26 Oct 2021, 13:14

Le fuseau horaire est UTC-5 heures [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePublié: 16 Fév 2018, 12:54 
Hors-ligne
Petit nouveau
Petit nouveau

Inscription : 29 Jan 2002, 22:44
Message(s) : 43
Bonjours jai acheter un portable il y a peut-être 8ans, il avait la version de vista dessus et aucun problème pour afficher l'image sur ma tv avec cable HDMI. hier j'ai mis le portable a jour(si ont veut) :) avec une version de windows 7, avec pilote de carte graphique a jour (Nvidia GeForce 8200MG) tout roule a la perfection sauf que, jai beau choisir, étendre, dupliquer, etc, mon écran de tv reste noir, le transfert ne se fait pas. Pourtant tout est reconnus dans les paramètres comme vous pouvez voir sur les photo. jai même change de prise HDMI sur ma tv des fois que, mais non sa rien changer...une idée du problème? merci

Image
Image


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Le fuseau horaire est UTC-5 heures [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Bing [Bot] et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisHébergement de site