Nous sommes actuellement le 05 Oct 2022, 07:48

Le fuseau horaire est UTC-5 heures [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: 2900 GT problêmes
MessagePublié: 13 Fév 2010, 19:10 
Hors-ligne
Bien informé
Bien informé
Avatar de l’utilisateur

Inscription : 23 Jan 2003, 13:48
Message(s) : 1894
Localisation : home:St-Lin/work:mtl
Je suis chez un amis et sa carte video 2900Gt 256 megs cause des troubles:

Au démarrage il y a des artéfacts à l'aparition du logo de la carte mère et même dans l'affichage du bios, si on boot window avec les pilotes graphique installer l'écran perd le signal, en mode sans échec sa fonctionne bien et si je désinstalle les pilotes ATI ça fontionne aussi avec les pilotes de base window.

J'ai fait un reset du bios et aucun changement, ce qui me bogues le plus est vraiment les glitchs au démarage et qui sont présent aussi dans l'affichage du bios.

L'ordinateur était vraiment remplis de poussière alors je me demande bien si la carte n'aurait pas surchauffer, avez vous un idée de ce que cela pourrait-être.

Merci.

_________________
Home: A64 Phenom 550 3.6ghz
Xpider orange+Antec SP 500watts
4gig DDR3
2900GT
Work: I5 2500 SB
8 gig DDR3
Sur P8H67-M
SSD 120 gig OCZ VX2


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Le fuseau horaire est UTC-5 heures [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisHébergement de site