Nous sommes actuellement le 30 Jan 2023, 11:33

Le fuseau horaire est UTC-5 heures [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 4 message(s) ] 
Auteur Message
 Sujet du message: Très long P.O.S.T / boot
MessagePublié: 24 Jan 2023, 12:48 
Hors-ligne
Toujours là!
Toujours là!
Avatar de l’utilisateur

Inscription : 05 Jan 2003, 03:39
Message(s) : 1428
J'ai récemment mis à jour ma carte mère pour une MSI MEG X570 Ace Max et depuis quand je démarre l'ordinateur tout va bien mais si je dois redémarrer tout s'éteint normalement mais avant d'avoir un post ça prend parfois 10 à 15 minutes et j'ai des code en boucle sur l'afficheur numérique de la carte mère. Quelqu'un a une idée je suis à court d'idée le BIOS est le plus récent j'ai fait un reset du BIOS... Tout est stock rien de overclock.

Vidéo des code:
https://youtu.be/EgCxju13w0k

Ryzen 5900x
32gb gskill 3600 cl14 (j'ai déjà essayer d'autre ram)
MSI Meg x570 ace max
SSD Kingston kc3000
Corsair rm850x
Radeon Rx7900xt

Merci de m'aider!


Dernière édition par [BuRn] le 25 Jan 2023, 01:30, édité 1 fois.

Haut
 Profil  
Répondre en citant  
 Sujet du message: Re: Très long P.O.S.T / boot
MessagePublié: 24 Jan 2023, 14:12 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : 26 Fév 2003, 00:43
Message(s) : 10003
Je regarde vos codes et vous reviens dans la soirée.

_________________
Jean-Gilles Lussier,
Administrateur du site Micro.Info


Haut
 Profil  
Répondre en citant  
 Sujet du message: Re: Très long P.O.S.T / boot
MessagePublié: 25 Jan 2023, 01:15 
Hors-ligne
Toujours là!
Toujours là!
Avatar de l’utilisateur

Inscription : 05 Jan 2003, 03:39
Message(s) : 1428
Bon... Après avoir réinstallé, nouveau et vieux BIOS plusieurs clear CMOS démonter le CPU, carte graphique, SSD, vérifié tous mes fils, j'ai même changé la batterie 2032 sur la carte mère, rien à faire, un peu à court d'idée à me dire qu'il y a quelque chose de défectueux, je me suis mis à jouer dans les paramètres du BIOS, finalement, ce qui semble avoir réglé le problème est d'avoir activé Single Root I/O Virtualization et data link future Exchange, ces deux feature était facile à trouver dans mon ancienne carte mère (MSI aussi) maintenant, ils ont été déplacés dans une section "beta test" du BIOS. ⁣ J'ai tellement fait plein de chose que je ne suis pas sûre que j'ai réglé le problème comme ça, mais je pense que je ne toucherai plus à rien pour aujourd'hui haha.


Haut
 Profil  
Répondre en citant  
 Sujet du message: Re: Très long P.O.S.T / boot
MessagePublié: 25 Jan 2023, 02:32 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : 26 Fév 2003, 00:43
Message(s) : 10003
Je pense pas que j'aurais pu vous aider avec çà. J'ai une carte MSI mais avec un Intel core i7 13700k. Les paramètres sont un peu différents des cartes pour processeurs AMD.

_________________
Jean-Gilles Lussier,
Administrateur du site Micro.Info


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 4 message(s) ] 

Le fuseau horaire est UTC-5 heures [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Bing [Bot] et 5 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisHébergement de site